Chargement...
Accueil
Nous contacter
News


Précédent   Forums TAZ > LE FORUM > [Lecture Obligatoire] Charte d'utilisation des forums > Vos propositions

Vos propositions Aidez-nous à l'améliorer !

Réponse
 
Partager Outils de la discussion Modes d'affichage
Vieux 25/01/2005, 10h06   #1
Guest
 
Messages: n/a
Par défaut Je vois plus rien

Depuis ce matin tous les titres des forums (coin du feu.....), les sujets (comment purger les freins....) le nombre de message par post sont devenus illisibles.
Ca fait comme si un coup de marqueur de la même couleur que le texte avait été mis par dessus le texte, donc je n'arrive plus à lire.
J'ai quitté Internet Explorer puis je l'ai ré-ouvert et c'est pareil. Je suis allé sur d'autres sites et ça fonctionne correctement.

Put1 Alain t'as touché à quoi bordel 8O

Si quelqu'un a une vague idée de ce qui m'arrive.....ou si quelqu'un a les mêmes soucis que moi...n'hésitez pas à répondre à ce post car par contre les textes des posts sont parfaitement lisibles
  Réponse avec citation
Vieux 25/01/2005, 10h10   #2
oli
Confirmé
 
Date d'inscription: February 2007
Messages: 1 035
Par défaut Je vois plus rien

A mon avis tu as trop forcer sur le Pinard hier :boutanche:
oli est déconnecté   Réponse avec citation
Vieux 25/01/2005, 10h12   #3
al1
Pilote motoGp
 
Date d'inscription: February 2007
Messages: 5 864
Par défaut Je vois plus rien

pas aujourd'hui, mais ca me la deja fait

vide ton cache, ca marche mieux apres
al1 est déconnecté   Réponse avec citation
Vieux 25/01/2005, 11h34   #4
Guest
 
Messages: n/a
Par défaut Je vois plus rien

C'est quoi le cache ????
Bon bah c'est revenu. J'ai requitté Internet Explorer et je l'ai ré ouvert et ça fonctionne.
Je voyais tellement plus rien que je me suis même gourré d'endroit pour poster.
  Réponse avec citation
Vieux 25/01/2005, 11h35   #5
oli
Confirmé
 
Date d'inscription: February 2007
Messages: 1 035
Par défaut Je vois plus rien

Citation:
Envoyé par superman
C'est quoi le cache ????
Bon bah c'est revenu. J'ai requitté Internet Explorer et je l'ai ré ouvert et ça fonctionne.
Je voyais tellement plus rien que je me suis même gourré d'endroit pour poster.
:mort2rire: :mort2rire:
oli est déconnecté   Réponse avec citation
Vieux 25/01/2005, 18h07   #6
al1
Pilote motoGp
 
Date d'inscription: February 2007
Messages: 5 864
Par défaut Je vois plus rien

Citation:
Envoyé par oli
Citation:
Envoyé par superman
C'est quoi le cache ????
Bon bah c'est revenu. J'ai requitté Internet Explorer et je l'ai ré ouvert et ça fonctionne.
Je voyais tellement plus rien que je me suis même gourré d'endroit pour poster.
:mort2rire: :mort2rire:
:mort2rire:




--------------------------------------------
le cache = les fichiers temporaires
al1 est déconnecté   Réponse avec citation
Réponse

Précédent   Forums TAZ > LE FORUM > [Lecture Obligatoire] Charte d'utilisation des forums > Vos propositions




Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non


Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Besoin d'un rien d'aide Mino Le coin du feu ! 3 30/08/2005 13h44
rien a voir avec la moto !! cedricR6 Vos questions ! 2 22/08/2005 21h24
C'est pas parceque on a rien à dire qu'il faut..... gus Présentez-vous ! 7 08/01/2005 00h51


Fuseau horaire GMT +2. Il est actuellement 02h43.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone
© 2014 Team AZ Moto-club de vitesse

Top!